Ever seen messages STOP going out?

All Information and Development Mods posting for Snitz Forums
ByteMe
Posts: 15
Joined: Mon Nov 17, 2003 7:53 pm

Unread post by ByteMe » Tue Dec 09, 2003 3:00 am

I have had the subs working and recently they seem to have stopped sending any messages.
I know that I saw you post a littel abotu this earlier, but I am not usre if you got this resolved....And what can I test or what do I go to look at?

The SEnd to friend works, but the sub mod doesnt seem to be. Any ideas?
I'm in shape - Round IS a shape right?
My home page is here
click [url=unreal://ump14.mine.nu:7777]here[/url]to join the current IA UT2003 game
Click here for Current Web stats

User avatar
KalCorp
Posts: 10116
Joined: Fri Jan 05, 2001 3:39 pm
Location: USA

Unread post by KalCorp » Sun Dec 21, 2003 11:11 am

This on vasdn Forums or your forums?
{VAS}-Kal-Corp Creator Of All things {VAS}

ump14
Posts: 207
Joined: Thu Jan 18, 2001 12:09 pm
Location: USA

Unread post by ump14 » Mon Dec 22, 2003 2:12 am

ASking to see if you have had that here -

BUT I already found the issue -
I had set myself up at a seperate email address. I was not checking that mailbox -

Set outlook to check it and 88 messages dropped in to see me
[:0]
-={ Ump14 }=-

Post Reply

Who is online

In total there are 7 users online :: 0 registered, 0 hidden and 7 guests

Most users ever online was 216 on Mon Apr 03, 2017 5:29 pm

Users browsing this forum: No registered users and 7 guests

Statistics

Total posts 24749
Total topics 2242
Total members 453
Our newest member MikeTheGamer